View Single Post
  #11  
Old December 10th, 2010, 04:14 PM
itinfoweb itinfoweb is offline
Member
 
First recorded activity by OfficeFrustration: Dec 2010
Posts: 2
Default

Quote:
Originally Posted by rekhasein View Post
Open Excel and click on the "Excel" menu option in the furthest top left corner. Scroll down and select "Preferences" from the menu selections. A new window will pop up.


Remove the check from the box beside "Use R1C1 reference style" to return column labels to letters, instead of numbers. Select "OK" at the bottom right to save your options and close the window.
Ads