A Microsoft Office (Excel, Word) forum. OfficeFrustration

If this is your first visit, be sure to check out the FAQ by clicking the link above. You may have to register before you can post: click the register link above to proceed. To start viewing messages, select the forum that you want to visit from the selection below.

Go Back   Home » OfficeFrustration forum » Microsoft Word » Tables
Site Map Home Register Authors List Search Today's Posts Mark Forums Read  

Labels setting up incorrectly



 
 
Thread Tools Display Modes
  #1  
Old April 24th, 2004, 07:20 AM
Doug Robbins - Word MVP
external usenet poster
 
Posts: n/a
Default Labels setting up incorrectly

If you have a header or footer in the Normal.Dot template, this can happen.

--
Please post any further questions or followup to the newsgroups for the
benefit of others who may be interested. Unsolicited questions forwarded
directly to me will only be answered on a paid consulting basis.

Hope this helps
Doug Robbins - Word MVP
"Kathleen" wrote in message
...
When I use the Label templates, Word 2000 sets up the
Labels that I choose, but the last label always moves over
to the 2nd page. These templates should have all the
labels on the 1st page. I don't know why it moves this
last label to the 2nd page. Is there a way to correct
this??


Ads
 




Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is Off
HTML code is Off
Forum Jump


All times are GMT +1. The time now is 02:16 PM.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright 2004-2019 OfficeFrustration.
The comments are property of their posters.